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McAfee Online Backupをインストール後に[ ユーザ名/パスワードを照合に失敗しました。 ]と表示された場合の対処方法について


Environment

Windows XP
Windows Vista
Windows 7

Summary

ここでは、McAfee Online Backup(マカフィー・オンラインバックアップ)をインストール後の初期設定の時に、[ ユーザ名/パスワードを照合に失敗しました。 ]と表示された場合の対処方法について解説しています。

Solution

【現象】
マカフィー・オンラインバックアップのインストール後に、登録ウィザードが起動します。この登録作業中に、下図の様に[ ユーザ名/パスワードの照合に失敗しました。 ]と表示され、初期設定が完了しない場合があります。






【原因】
マカフィー・オンラインバックアップの登録処理の際、マカフィーアカウントに登録されているEメールアドレスとパスワードが使用されますが、何らかの理由でEメールアドレスまたはパスワードに問題がある場合、この現象が発生します。
  • マカフィーのパスワードが8文字以下で設定されている場合
  • Eメールアドレスやパスワードの変更がサーバーで正常に処理されていない場合



【対処方法】
本現象はマカフィー・オンラインバックアップをご契約されているアカウントを弊社サポートセンターで確認させて頂く必要がございますので、お手数ですが以下ボタンをクリックの上、Web問合せフォームを使用してマカフィー・テクニカルサポートセンターまでお問い合わせください。